Follow

I can't upgrade procps because I have pinned a slightly older version of mariadb. :blobconfused:

Sign in to participate in the conversation
lonely.town

A lonely little town in the wider world of the fediverse.